forum3.rst1000.info

Le forum des amis de l'APRILIA RST 1000 FUTURA
Nous sommes actuellement le 12 nov. 2019, 01:52

Le fuseau horaire est réglé sur UTC+01:00




Publier un nouveau sujet  Répondre au sujet  [ 4 messages ] 
Auteur Message
 Sujet du message : problème d'allumage
MessagePublié : 20 oct. 2018, 11:35 
Hors-ligne
Youpala

Inscription : 18 juin 2018, 18:59
Messages : 8
Localisation : beaune
salut à tous,
je suis reparti pour un petit peut de mécanique avec mon beau-frère donc elle est toute remonté. Suite à des problèmes de démarrage j'ai fais la l'acquisition du logicielle pour voir les codes défaut mais il y en n'a pas. Par contre elle tourne toujours pas rond. Je pense que ça dois venir de l'allumage mais pas sur. Donc j'ai besoin de petit info sur le fonctionnement de celui ci

1. comment fonctionne le double allumage. Es ce que les deux bougies du
même cylindre fonction en semble ou chacun son tour
2. es qu'il y a une importance sur les branchements des bobines
3. comment tester les bobines
4. qu'elle est la tension de la batterie à vide et quand la moto est en route

vus que je l'ai récupéré en pièce je me demande si on les a bien branché. Ce qui expliquerait pourquoi elle ne tourne pas rond. J'ai lu que la batterie était souvent la cause de problème donc j'en est commander une neuve que je n'ai pas mis pour le moment car la moto n'est pas chez moi. J'attend vos info comme ça je ferai d'une pierre de cou. merci par avance d'éclairer ma lanterne


Haut
   
 Sujet du message : Re: problème d'allumage
MessagePublié : 20 oct. 2018, 19:45 
Hors-ligne
Héros de la Nation Futuriste
Avatar de l’utilisateur

Inscription : 14 juin 2006, 21:50
Messages : 1323
Localisation : 38 Coublevie
bonsoir,
je ne suis pas le plus fortiche en éléc...
la batterie doit afficher 12.5 volts environ et entre 13.5 et 14.5 moteur en marche .
télécharge le manuel d'atelier si tu ne l'a pas fait.
nettoyage de la boite a air , du moteur pas à pas situé dessous la BAA coté droit.
regarde si tout les tuyaux et autres durites sont bien branchés et pas fendu ( risque de prise d'air )ainsi que les pipes d'admission .
a+bb

_________________
le plaisir est dans le twin :)


Haut
   
 Sujet du message : Re: problème d'allumage
MessagePublié : 21 oct. 2018, 07:50 
Hors-ligne
Héros de la Nation Futuriste
Avatar de l’utilisateur

Inscription : 12 mars 2005, 08:36
Messages : 3455
Localisation : Sud Ardèche
Bjr Eti21
Ci joint un extrait du schéma élec, sur les fils basse tension de la bobine il suffit de respecter les codes couleur du schéma.
Au cas où :
34 bobine AR centre jaune/bleu
36 bobine AR coté jaune/vert
35 bobine AV coté vert/bleu
33 bobine AV centre jaune/blanc

Pour le reste Bernard à tout dit :wink:
Bon Dimanche


Pièces jointes :
bobines.JPG
bobines.JPG [ 92.99 Kio | Consulté 541 fois ]

_________________
Image
Haut
   
 Sujet du message : Re: problème d'allumage
MessagePublié : 21 oct. 2018, 10:07 
Hors-ligne
Youpala

Inscription : 18 juin 2018, 18:59
Messages : 8
Localisation : beaune
merci beaucoup ,je me penche la dessus et je vous retiendrais au courant. je pence que ce coup ci ma belle pourra roulé a plus


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 4 messages ] 

Le fuseau horaire est réglé sur UTC+01:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 5 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Rechercher :
Atteindre :  
cron
Développé par phpBB® Forum Software © phpBB Limited Color scheme created with Colorize It.
Theme Created by HOLLYSMOKE
Theme updated to phpBB 3.1.6 by KamijouTouma
Theme Version is 3.1.6-ss2

Traduction française officielle © Maël Soucaze